最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:开合之神

大智慧股票公式:开合之神

来源:网络 点击: 时间:2019-05-24

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  {KHZS开合之神}

  STICKLINE(C》0,37,50,4,0),COLOR003800;

  37,COLORGRAY;

  50,COLORGRAY;

  43.5,COLORffffff;

  多方:SMA(MAX(C-REF(C,1),0),8,1)/SMA(ABS(C-REF(C,1)),8,1)*100,

  COLORFFB5FF,linethick2;

  MA多方:EMA(多方,5),COLOR0000FF,linethick2;

  空方:90-多方,COLORFFFF7F;

  MA空方:EMA(空方,5),COLORFF9900;

  X0:=((C-LLV(L,33))/(HHV(H,33)-LLV(L,33)))*67;

  X1:=MA(3*SMA(X0,33,1)-2*SMA(SMA(X0,43,1),5,1),2);

  X2:=IF(X1》REF(X1,1),X1,X1+2*(X1-REF(X1,1)));

  趋势:(EMA(X2,7))+20,COLOR00ff00,linethick2;

  X_L1:=(O+C*3+L+H)/6;

  X_L2:=V*X_L1;

  X_L3:=REF(SUM(X_L2,5)/SUM(V,5),1);

  X_L4:=COUNT(BARSLAST(趋势《REF(趋势,1)),BARSLAST(趋势《REF(趋势,1))) AND

  (CROSS(多方,空方) OR CROSS(多方,50)) AND C》=X_L3;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top