最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:趋势指标

大智慧股票公式:趋势指标

来源:网络 点击: 时间:2018-08-26

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  VAR1:=(CLOSE/REF(CLOSE,5)-1)*100;

  VAR2:=SMA(VAR1,3,1);

  趋势:=EMA(VAR2,3);

  PARTLINE(趋势,趋势》REF(趋势,1),RGB(255,0,0),趋势《REF(趋势,1),RGB(0,255,0),1,RGB(0,0,255));

  压力:HHV(趋势,13),COLORC08000;

  支撑:LLV(趋势,13),COLORFFFFFF;

  选股公式

  VAR1:=(CLOSE/REF(CLOSE,5)-1)*100;

  VAR2:SMA(VAR1,3,1);

  趋势:EMA(VAR2,3);

  xg:cross(VAR2,趋势);

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top