最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:看色买卖

大智慧股票公式:看色买卖

来源:网络 点击: 时间:2018-08-28

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  STICKLINE(CLOSE》OPEN,OPEN,LOW,0.5,0 ),COLOR0000FF;

  STICKLINE(CLOSE》OPEN,CLOSE,HIGH,0.5 ,0 ),COLOR0000FF;

  STICKLINE(OPEN》=CLOSE,CLOSE,LOW,0.5 ,0 ),COLOR00FF00;

  STICKLINE(OPEN》=CLOSE,OPEN,HIGH,0.5 ,0 ),COLOR00FF00;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,7,0 ),COLORFF7700;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,6,0 ),COLORFF9900;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,5,0 ),COLORFFBB00;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,4,0 ),COLORFFCC00;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,3,0 ),COLORFFDD00;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,2,0 ),COLORFFEE00;

  STICKLINE(OPEN》=CLOSE ,CLOSE ,OPEN,1,0 ),COLORFFFF00;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,7,0) ,COLOR000055;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,6,0) ,COLOR000066;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,5,0) ,COLOR000077;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,4,0) ,COLOR000099;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,3,0) ,COLOR0000BB;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,2,0) ,COLOR0000DD;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,1,0) ,COLOR0000FF;

  VAR9Q:=C= HHV(C,4)AND (REF(C,1)》=REF(C,2) OR REF(C,1)》=REF (C,3)) OR REF(C,1)=HHV(C,4) AND CLOSE》=REF(C,2) OR REF(C,2) =HHV(C,4) AND REF(C,3)=LLV(C,4) AND C》=REF(C,1) OR REF(C,3) =HHV(C,4) AND C》=REF(C,1) AND C》=REF(C,2);

  红持:var9Q,color0000ff,LINETHICK0;

  STICKLINE(VAR9Q,C,(O+C)/2,7,0),COLOR000055;

  STICKLINE(VAR9Q,C,(O+C)/2,6,0),COLOR000066;

  STICKLINE(VAR9Q,C,(O+C)/2,5,0),COLOR000077;

  STICKLINE(VAR9Q,C,(O+C)/2,4,0),COLOR000099;

  STICKLINE(VAR9Q,C,(O+C)/2,3,0),COLOR0000BB;

  STICKLINE(VAR9Q,C,(O+C)/2,2,0),COLOR0000DD;

  STICKLINE(VAR9Q,C,(O+C)/2,1,0),COLOR0000FF;

  VARAQ:=C=HHV(C,4) AND REF(C,1)=LLV(C,4);

  粉变:varaQ,colorff99ff,LINETHICK0;

  STICKLINE(VARAQ,C,(O+C)/2,7,0),COLORFF11FF;

  STICKLINE(VARAQ,C,(O+C)/2,6,0),COLORFF33FF;

  STICKLINE(VARAQ,C,(O+C)/2,5,0),COLORFF55FF;

  STICKLINE(VARAQ,C,(O+C)/2,4,0),COLORFF77FF;

  STICKLINE(VARAQ,C,(O+C)/2,3,0),COLORFF99FF;

  STICKLINE(VARAQ,C,(O+C)/2,2,0),COLORFFBBFF;

  STICKLINE(VARAQ,C,(O+C)/2,1,0),COLORFFDDFF;

  VARBQ:=C=LLV(C,4) AND (REF(C,1)《REF(C,2) OR REF(C,1)《REF(C,3)) OR REF(C,1)=LLV(C,4) AND C《REF(C,2) OR REF(C,2)=LLV(C,4) AND REF(C,1)《》HHV(C,4) AND C《REF(C,1) OR REF(C,3)=LLV(C,4) AND C《REF(C,1) AND C《REF(C,2);

  灰跌:varbQ,color888888,LINETHICK0;

  STICKLINE(VARBQ,C,(O+C)/2,7,0),COLOR333333;

  STICKLINE(VARBQ,C,(O+C)/2,6,0),COLOR555555;

  STICKLINE(VARBQ,C,(O+C)/2,5,0),COLOR777777;

  STICKLINE(VARBQ,C,(O+C)/2,4,0),COLOR999999;

  STICKLINE(VARBQ,C,(O+C)/2,3,0),COLORBBBBBB;

  STICKLINE(VARBQ,C,(O+C)/2,2,0),COLORDDDDDD;

  STICKLINE(VARBQ,C,(O+C)/2,1,0),COLORFFFFFF;

  VARCQ:=REF(C,1)=LLV(C,4) AND C》=REF(C,2) OR REF(C,2)=LLV(C,4) AND REF(C,1)《=REF(C,3) AND REF(C,2)《REF(C,4) AND C》=REF(C,1);

  绿买:varcQ,color00ff00,LINETHICK0;

  STICKLINE(VARCQ,O,(O+C)/2,7,0),COLOR003300;

  STICKLINE(VARCQ,O,(O+C)/2,6,0),COLOR005500;

  STICKLINE(VARCQ,O,(O+C)/2,5,0),COLOR007700;

  STICKLINE(VARCQ,O,(O+C)/2,4,0),COLOR009900;

  STICKLINE(VARCQ,O,(O+C)/2,3,0),COLOR00BB00;

  STICKLINE(VARCQ,O,(O+C)/2,2,0),COLOR00DD00;

  STICKLINE(VARCQ,O,(O+C)/2,1,0),COLOR00FF00;

  VARDQ:=REF(C,1)=HHV(C,4) AND C《REF(C,2) OR (REF(C,2)=HHV(C,4) AND REF(C,1)》REF(C,3) OR REF(C,3)=HHV(C,4) AND REF(C,1)》REF (C,2)) AND REF(C,2)》=REF(C,4) AND C《REF(C,1);

  蓝抛:vardQ,colorff9900,LINETHICK0;

  STICKLINE(VARDQ,O,(O+C)/2,7,0),COLORFF1100;

  STICKLINE(VARDQ,O,(O+C)/2,6,0),COLORFF3300;

  STICKLINE(VARDQ,O,(O+C)/2,5,0),COLORFF5500;

  STICKLINE(VARDQ,O,(O+C)/2,4,0),COLORFF7700;

  STICKLINE(VARDQ,O,(O+C)/2,3,0),COLORFF9900;

  STICKLINE(VARDQ,O,(O+C)/2,2,0),COLORFFBB00;

  STICKLINE(VARDQ,O,(O+C)/2,1,0),COLORFFDD00;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top