最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:会员指标

大智慧股票公式:会员指标

来源:网络 点击: 时间:2018-08-31

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  Var1:=REF(CLOSE,2);

  会员专用: SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100,COLORFFAA66;

  Var2:=REF(CLOSE,1);

  Var3:=SMA(MAX(CLOSE-Var2,0),7,1)/SMA(ABS(CLOSE-Var2),7,1)*100;

  极品逃亡: IF(会员专用《 REF(会员专用,1) AND 会员专用》79,会员专用,0);

  DRAWTEXT(极品逃亡 ,70 ,/★《-极品逃亡/),coloryellow,linethick1;

  DRAWTEXT(88》0 and ref(o,1)/ref(c,1)》1.04 and ref(l,1)《=688 and o》ref(c,1)and c《ref(o,1)and c/o》=1.01,l-l*0.02,/★《--极品绝底初现/),linethick1;

  DRAWTEXT(c-o》=0 and o/l》1.05 and l《=llv(l,20),l,/★《--极品绝底/),colorblue, linethick1;

  q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

  q3:=SMA(q2, 9, 1);

  q4:=SMA(q3, 3, 1);

  特殊会员专用:3*q3-2*q4,colorwhite,linethick2;

  q8:=HHVBARS(HIGH, 50);

  q10:=(CLOSE-REF(OPEN, q8))/REF(OPEN, q8)*100;

  跨越:EMA(q3, 3),COLORRED;

  DRAWTEXT(CROSS(特殊会员专用, 8) AND q10《-13,20,/*大底来/),coloryellow,linethick5;

  DRAWTEXT(CROSS(特殊会员专用, 93) AND q10《-13,40,/*大底/),linethick5;

  DRAWTEXT(CROSS(跨越, 特殊会员专用) AND ref(特殊会员专用,1)》80, ref(特殊会员专用,3), /*顶/),COLORRED,linethick5;

  Var12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;

  机构做空能量线: SMA(Var12,3,1),colorgreen,linethick2;

  大底来: 0,POINTDOT;

  大底: 0,POINTDOT;

  DRAWTEXT(cross(跨越,机构做空能量线) ,大底+40,/进入强势区域/),coloryellow,linethick1;

  DRAWTEXT(cross(特殊会员专用,跨越) ,大底+20,/进入拉升区域/),linethick1;

  DRAWTEXT(cross(跨越,特殊会员专用) ,大底+70,/注意调整/),COLORFFAA66,linethick1;

  ●注意买入点: DRAWTEXT(REF(CROSS(机构做空能量线,跨越),25) AND 机构做空能量线》1.005*跨越,跨越,/●《-注意买入点/),COLORBLUE,linethick1;

  ★逢低买入: DRAWTEXT(REF(CROSS(跨越,特殊会员专用),82) AND 跨越》1.3*特殊会员专用,特殊会员专用,/★《《-逢低买入/),linethick1;

  ★低买: DRAWTEXT(REF(CROSS(特殊会员专用,跨越),1) AND 特殊会员专用》1.3*跨越,跨越,/★低买/),COLORRED,linethick1;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top