最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:减仓

大智慧股票公式:减仓

来源:网络 点击: 时间:2019-02-16

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  {6日RSI达到84就是一个高抛点,可以根据个人喜好选取上穿或下穿作为减仓依据}

  MTM:=C-REF(C,1);

  DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

  DY:=HHV(DX,2)=HHV(DX,7) AND COUNT(DX》50,2) AND CROSS(MA(DX,2),DX);

  LC:=REF(CLOSE,1);

  RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

  减仓:FILTER(CROSS(84,RSI) OR DY,5),COLORBLUE;{下穿84}

  {减仓:FILTER(CROSS(RSI,84) OR DY,5),COLORBLUE;}{上穿84}

  DRAWTEXT(减仓 AND VAR1《CLOSE,H*1.035,/▼/),COLORFF3300;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top