最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:狙击钢枪

大智慧股票公式:狙击钢枪

来源:网络 点击: 时间:2018-08-26

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  a1:=(C+L+H)/3;

  a2:=ATAN(EMA(a1,13)-REF(EMA(a1,13),1))*3.1416*10;

  a3:=EMA(C,8);

  a5:=FILTER(a2》1 AND EMA(a1,13)》REF(EMA(a1,8),1),10);

  a6:=sum(a5,2);

  a7:=REF(CLOSE,1);

  a8:=((SMA(MAX((CLOSE - a7),0),3,1) / SMA(ABS((CLOSE - a7)),3,1)) * 100);

  DRAWTEXTABS(5,5,‘博众股票入门网 www.188c.net’),linethick1,COLOR00EEff;

  a9:=EMA(CLOSE,3);

  a10:=EMA(CLOSE,21);

  a11:=CROSS(a9,a10);

  a12:=sum(a11,2);

  a13:a6 and a12;

  FIRE:( a13),stick,Color996633,linethick2;

  drawicon(a13,1.4,12),LINETHICK1;

  drawicon(a13,0.3,9),LINETHICK1;

  DRAWTEXT(a13,0.8,‘ FIRE!!!’),color0000ff,LINETHICK3;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top