最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:追涨金牛

大智慧股票公式:追涨金牛

来源:网络 点击: 时间:2019-02-18

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  A1:=OPEN《REF(CLOSE,1);

  A2:=CLOSE/REF(CLOSE,1)《1.03;

  A3:=MA(CLOSE,30)/REF(MA(CLOSE,30),1)》1.005;

  A4:=BETWEEN ((CLOSE/MA(CLOSE,30)),1,1.05);

  DRAWTEXTABS(5,5,‘博众股票入门网 www.188c.net’),linethick1,COLOR00EEff;

  A5:=VOL/REF(VOL,1)《0.8;

  金牛追涨:A1 AND A2 AND A3 AND A4 AND A5;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top