最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:庄散智斗

大智慧股票公式:庄散智斗

来源:网络 点击: 时间:2019-05-14

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  黄帝:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;

  御用:=SMA(黄帝,13,1);

  主力线:SMA(御用,5.5,1.5),COLORCYAN;

  股价线:3*御用-2*主力线,COLORYELLOW;

  散户线:4*主力线-3*御用,COLORMAGENTA;

  L1:=EMA(黄帝,3);

  L2:=EMA(黄帝,5);

  L3:=EMA(黄帝,7);

  STICKLINE(L1》L2,L3,L1,2,1),COLORRED;

  STICKLINE(L1《L2,L3,L1,2,1),COLORGREEN;

  T1:=L2》L3 and L1《REF(L1,1);

  T2:=L2《L3 and L1》REF(L1,1);

  STICKLINE(T1,L1,L3,2,0),COLORRED;

  STICKLINE(T2,L1,L3,2,0),COLORGREEN;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top