最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:彩带

大智慧股票公式:彩带

来源:网络 点击: 时间:2019-05-23

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍大智慧股票公式。

  FILLRGN(MA60,MA120,MA60》MA120,RGB(86,0,0),MA60《MA120,RGB(0,86,0)),LAYER7;

  FILLRGN(MA5,MA10,MA5》MA10,RGB(128,0,128),MA5《MA10,RGB(20,92,100)),LAYER7;

  {DRAWTEXTREL(0,980,‘【细雨无声自用指标】’),Color999933,linethick1;}

  A:=BARSLAST(DISPSTATUS=1)+1; HH:=HHV(H,A); LL:=LLV(L,A);

  上涨:BARSSINCE(BACKSET(DISPSTATUS=2,BARSLAST(L=LL)+1)),COLOR3333CC,linethick0;

  ↑空间%:(C/REF(L,上涨)-1)*100,COLOR339999,linethick0;

  最高%:(HHVALL(HH)/REF(L,上涨)-1)*100,COLORDD66DD,linethick0;

  下跌:BARSSINCE(BACKSET(DISPSTATUS=2,BARSLAST(H=HH)+1)),COLOR008800,linethick0;

  ↓空间%:(C/REF(H,下跌)-1)*100,COLOR998888,linethick0;

  最低%:(LLVALL(LL)/REF(H,下跌)-1)*100,COLORFF9900,linethick0;

  DRAWTEXTABS(40,08,‘所属板块:’+BKNAME),Color009999,linethick1,LAYER6;

  DRAWTEXTABS(40,26,‘流通盘:’+CAPITAL/1000000+‘亿股,利润增长:’+FINANCE2(10)+‘%。每股收益:’+FINANCE2(3)+‘元’+‘ 市盈率:’+DYNAINFO(39)+‘%’),ColorFFBB33,linethick1,LAYER6;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top