最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:均线系统

大智慧股票公式:均线系统

来源:网络 点击: 时间:2019-02-13

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

  MA3:MA(C,3),COLORWHITE;

  MA5:MA(C,5),COLORYELLOW;

  MA10:MA(C,10),COLORMAGENTA;

  MA20:MA(C,20),COLORGREEN;

  MA30:MA(C,30),COLORRED;

  MA60:MA(C,60),COLORBLUE;

  MA120:MA(C,120),COLOR3791B5;

  MA240:MA(C,240),COLORCYAN;

  三日斜率:=ATAN(100*(MA3/REF(MA3,1)-1))*180/3.1416;

  三日涨幅:=(C-REF(C,3))/REF(C,3)*100;

  最高价比:=(C/HHV(H,0))*100;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top