最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:浪花主图

大智慧股票公式:浪花主图

来源:网络 点击: 时间:2019-03-24

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

  N:=14;

  Ar:=ma(C,17);

  MA5r:MA(CLOSE,5),coloryellow,LINETHICK3;

  我的:hhv(Ar,2),COLORCYAN,LINETHICK3;

  理想:if(Ar《我的,(Ar-(我的-Ar)),我的),COLORRED,LINETHICK3;

  朋友:我的=理想,LINETHICK0;

  TYP:= (HIGH + LOW + CLOSE)/3;

  CCI:=(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));

  RK:=SMA(CCI,3,1);

  RD:=SMA(RK,3,1);

  RJ:=3*RK-2*RD;

  头:=390+REVERSE(EMA(RJ, 1));

  底:=-290+REVERSE(EMA(RJ,1));

  抛:=RJ》头;

  吸:=RJ《底;

  DRAWTEXT(吸,L*0.98,‘*’),color9900FF;

  DRAWTEXT(抛,HIGH*1.03,‘*’),colorwhite;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top