最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:多多主力控盘

大智慧股票公式:多多主力控盘

来源:网络 点击: 时间:2019-03-24

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

  VUR1:=VOL/CAPITAL;

  VUR2:=1.1*(MAX(HIGH,REF(CLOSE,1))/MIN(LOW,REF(CLOSE,1))-1);

  VUR3:=2.5*MAX(VUR1,VUR2);

  VUR4:=DMA(CLOSE,VUR3);

  VUR5:=20*(VUR4/REF(VUR4,1)-1)*38;

  VUR6:=EMA(VUR5,2);

  VUR7:=EMA(VUR5,2);

  VUR8:=EMA(VUR7,3);

  VURS:=EMA(VUR7,8);

  VUR9:=1.1*(MAX(INDEXH,REF(INDEXC,1))/MIN(INDEXL,REF(INDEXC,1))-1);

  VURA:=2.5*MAX(VUR1,VUR9);

  VURB:=DMA(INDEXC,VURA);

  VURC:=EMA(20*(VURB/REF(VURB,1)-1),1)*38;

  VURD:=EMA(VURC,2);

  VURE:=EMA(VURC,2);

  DRAWTEXTABS(10,10,‘),linethick1,COLOR00EEff;

  D强:STICKLINE(VURD》0,0,VURD,6.5,1),COLORB210E4;

  D弱:STICKLINE(VURD《0,0,VURD,6.5,1),COLORFFA6A6;

  极强:STICKLINE(VUR5》0,0,VUR5,6.5,0),COLOR00FFFF;

  强势:STICKLINE(VUR6》0,0,VUR6,6.5,0),COLORRED;

  极弱:STICKLINE(VUR5《0,0,VUR5,6.5,0),COLOR10D010;

  弱势:STICKLINE(VUR6《0,0,VUR6,6.5,0),COLORE4E410;

  DX:VURE,LINETHICK2,COLOR1088FF;

  界:VURS,LINETHICK2,COLOR6CBC10;

  控:VUR8,COLORFF10FF;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top