最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:监视庄家

大智慧股票公式:监视庄家

来源:网络 点击: 时间:2018-08-16

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

  Var1:=EMA(EMA(CLOSE,13),13);

  作为:=(Var1-REF(Var1,1))/REF(Var1,1)*1000;

  无庄作为:STICKLINE(作为《0,作为,0,4,0),colorwhite;

  有庄作为:STICKLINE(作为》REF(作为,1) AND 作为》0,作为,0,4,1),colorred;

  Var2:=100*WINNER(CLOSE*0.95);

  出货作为:STICKLINE(作为《REF(作为,1) AND 作为》0,作为,0,4,0),color00ff00;

  高度作为:STICKLINE(Var2》50 AND COST(85)《CLOSE AND 作为》0,作为,0,4,0),colorff00ff;

  a10:=CROSS(作为,0);

  开始作为:if(a10,6,0),coloryellow;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top