最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:海洋寻底

大智慧股票公式:海洋寻底

来源:网络 点击: 时间:2019-03-23

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

  P1:=5;P2:=4;

  SSRCJL:=EMA(VOL,13);

  SSRCJE:=EMA(AMOUNT,13);

  SSRCBJX:=((SSRCJE / SSRCJL) / 100);

  SSRGL:=(((CLOSE - SSRCBJX) / SSRCBJX) * 100);

  绝对底:=SSRGL《(0-18);

  大底:=SSRGL《(0-14);

  中底:=SSRGL《(0-10);

  短底:=SSRGL《(0-6);

  STICKLINE((SSRGL 《 (0 - 18)),60,80,5,0),COLORRED;

  STICKLINE((SSRGL 《 (0 - 14)),40,60,5,0),COLORBLUE;

  STICKLINE((SSRGL 《 (0 - 10)),20,40,5,0),COLORYELLOW;

  STICKLINE((SSRGL 《 (0 - 6)),0,20,5,0),COLORWHITE;

  高卖:80, POINTDOT,COLORRED;

  低吸:20, POINTDOT,COLORGREEN;

  VAR1:=LLV(LOW,P1);

  VAR2:=HHV(HIGH,P1);

  K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),COLORRED,LINETHICK2;

  D: EMA(0.667*REF(K,1)+0.333*K,2),COLORGREEN,LINETHICK2;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top