最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:绝密操盘

大智慧股票公式:绝密操盘

来源:网络 点击: 时间:2019-03-30

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

  A:MA(CLOSE,3),ColorFF00FF,LINETHICK0;

  A1:=(CLOSE+HIGH+LOW)/(3);

  B:=EMA(A1,10);

  B2:=REF(B,1);

  MA20:=EMA(CLOSE,20);

  DRAWTEXT((B》B2),ma20,‘※’),Colorffff00;

  DRAWTEXT((B《B2),ma20,‘※’),Coloryellow;

  var1:=EMA(CLOSE,3);

  var2:=EMA(CLOSE,8);

  MA5:MA(CLOSE,5),colorwhite;

  MA21:=EMA(CLOSE,21);

  STICKLINE(var1《MA21,h,l,0,0),Colorgreen;

  STICKLINE(var1《MA21,c,o,8,0),Color10b210;

  STICKLINE(var1《MA21,c,o,5,0),Color10c110;

  STICKLINE(var1《MA21,c,o,2,0),Color10dd10;

  STICKLINE(var1》MA21,h,l,0,0),Color106fff;

  STICKLINE(var1》MA21,c,o,8,0),Color1047FF;

  STICKLINE(var1》MA21,c,o,5,0),Color1055ff;

  STICKLINE(var1》MA21,c,o,2,0),Color106fff;

  STICKLINE(var1《var2 AND var1》MA21,h,l,0,0),Colorff5d10;

  STICKLINE(var1《var2 AND var1》MA21,c,o,8,0),Colorff5d10;

  STICKLINE(var1《var2 AND var1》MA21,c,o,5,0),Colorff7710;

  STICKLINE(var1《var2 AND var1》MA21,c,o,2,0),Colorff9910;

  STICKLINE(var1》var2 AND var1《MA21,h,l,0,0),Colorff00ff;

  STICKLINE(var1》var2 AND var1《MA21,c,o,8,0),ColorFF43FF;

  STICKLINE(var1》var2 AND var1《MA21,c,o,5,0),Colorff63ff;

  STICKLINE(var1》var2 AND var1《MA21,c,o,2,0),Colorff83ff;

  MA2:=MA(CLOSE,10);

  MA34:=MA(CLOSE,34);

  varA:=((AMOUNT)/(VOL))/(100);

  varB:=((3)*(HIGH)+LOW+OPEN+(2)*(CLOSE))/(7);

  varC:=((SUM(AMOUNT,7))/(varA))/(100);

  varD:=DMA(varB,(VOL)/(varC));

  varE:=((CLOSE-varD)/(varD))*(100);

  varF:=((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)))*(100);

  varJ:=MA(varE,20)+STD(varE,20);

  BIAS18:=((CLOSE-MA(CLOSE,18))/(MA(CLOSE,18)))*(100);

  K:=SMA(varF,3,1);

  顶:=(REF(BIAS18,1)》=5) AND CROSS(varJ,varE) AND (K》79);

  DRAWTEXT(REF(BIAS18,1)》=5 AND CROSS(varJ,varE) AND K》79,h*1.02,‘风险’),coloryellow;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top