最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:最强选股

大智慧股票公式:最强选股

来源:网络 点击: 时间:2019-03-29

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

  阳涨幅:=4;

  阳倍量:=2;

  单阳:=C》O*(1+阳涨幅/100) AND VOL》REF(VOL,1)*阳倍量;

  高不破价:=REF(C,BARSLAST(单阳));

  中不破价:=REF((C+L)/2,BARSLAST(单阳));

  低不破价:=REF(L,BARSLAST(单阳));

  两天:=LLV(L,BARSLAST(单阳))》低不破价 OR LLV(L,BARSLAST(单阳))=低不破价;

  最强:=LLV(L,BARSLAST(单阳)-3)》高不破价 OR LLV(L,BARSLAST(单阳)-2)=高不破价;

  最强选股:BARSLAST(单阳)《9 AND 两天 AND 最强;

  更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top