最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:精准短线

大智慧股票公式:精准短线

来源:网络 点击: 时间:2019-02-14

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式,

RSV:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
TJ:= IF(RSV<5,0,RSV);
投机: IF(TJ>95,100,TJ),LINETHICK1,COLOR008000;
K:= SMA(RSV,3,1);
D:= SMA(K,3,1);
中期:= EMA(D,10);
STICKLINE(K>=D,D,REF(D,1),4,0),COLOR0000FF;
STICKLINE(K RS1:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
RS2:= (CLOSE-LLV(LOW,5*9))/(HHV(HIGH,5*9)-LLV(LOW,5*9))*100;
RS3:= (CLOSE-LLV(LOW,20*9))/(HHV(HIGH,20*9)-LLV(LOW,20*9))*100;
K1:= SMA(RS1,3,1);
K2:= SMA(RS2,3+1,1);
K3:= SMA(RS3,3+2,1);
D1:= SMA(K1,3,1);
D2:= SMA(K2,3+1,1);
D3:= SMA(K3,3+2,1);
HM1:= DRAWTEXT(CROSS(K1,D1),REF(D,1),'●');
HM2: DRAWTEXT(CROSS(K2,D2),REF(D,1),'●'),LINETHICK0,COLORFF00FF;
HM3: DRAWTEXT(CROSS(K3,D3),REF(D,1),'●'),LINETHICK0,COLOR00FFFF;
rsv1:=(CLOSE-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100;
k89:=SMA(rsv1,8,1);
d89:=SMA(k89,3,1);
长89:d89;
d89a:=d89*0.998;
stickline(d89>=ref(d89,1),d89,ref(d89,1),5,0),colorwhite,linethick2;
stickline(d89

更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top