最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:量价结合的MACD

大智慧股票公式:量价结合的MACD

来源:网络 点击: 时间:2019-02-11

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式,

JH:=(H+L+C)/3;
JH1:=(2*JH-HHV(H,3)-LLV(L,3))*EMA(V,3)/(HHV(H,3)-LLV(L,3));
JH2:=(2*JH-HHV(H,8)-LLV(L,8))*EMA(V,8)/(HHV(H,8)-LLV(L,8));
JH3:=(2*JH-HHV(H,13)-LLV(L,13))*EMA(V,13)/(HHV(H,13)-LLV(L,13));
JH4:=(JH1+JH2+JH3)/3;
JH5:=(EMA(JH4,8)+EMA(JH4,13)+EMA(JH4,21))/3;
JH6:=EMA(JH5,8);
3*(JH5-JH6),PRECIS0,COLORSTICK,LINETHICK2;
趋势:JH6,PRECIS0,COLOR00FFFF;
指标:JH5,PRECIS0,COLORFFFFFF;
0;
drawtextabs(0,0,'量价MACD');

更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top