最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:买不亏

大智慧股票公式:买不亏

来源:网络 点击: 时间:2019-02-14

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

VAR2:=LLV(LOW,33);
VAR3:=HHV(HIGH,21);
VAR4:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*100,20)*0.998;
短线通道:20,COLORGREEN;?
短线顶部:85,COLORFF00FF;
强弱分界:50,COLOR00FFFF;
DRAWTEXTREL(?
10,10 ,'临界悬浮- 点评:注意买不亏'?
),COLOR555555;
DRAWTEXT(FILTER(CLOSE>0,100),15,'安全区'),COLORWHITE;
短线:EMA(0.667*REF(VAR4,1)+0.333*VAR4,1);
STICKLINE(短线>=REF(短线,1),短线+0.5,短线-1,6,0),COLORRED,LINETHICK2;
STICKLINE(短线 STICKLINE(短线通道>短线,短线通道,短线,7,0),COLOR00FFFF,?
LINETHICK3;
DRAWTEXT(CROSS(短线,短线通道) ,短线+1,'买不亏'),COLORFF00FF;

更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top