最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:60度上升强势股选股

大智慧股票公式:60度上升强势股选股

来源:网络 点击: 时间:2019-05-10

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

X1:=(C+L+H)/3;
BB13:=ATAN(EMA(X1,13)-REF(EMA(X1,13),1))*3.1416*10;
xj:=FILTER(BB13>1.7 AND EMA(X1,3)>EMA(X1,5),5);
A1:=V=HHV(V,100);?
A2:=C/OPEN>1.030;
TJ:=A1 AND A2;
xx:=REF(BARSLAST(TJ),1)>90 OR BARSSINCE(TJ)=0;
xg1:=xj and xx and tj;
VAR4:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
SZ:= EMA((CLOSE-VAR4)/(VAR3-VAR4)*4,4)<2.7;
XG: SZ AND XG1;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top