最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:蛟龙出海

大智慧股票公式:蛟龙出海

来源:网络 点击: 时间:2019-02-15

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

蛟龙: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK2 , COLORYELLOW;
蛟龙2: MA(蛟龙,9),LINETHICK2 ,COLORFF0000;
IF(CROSS(蛟龙,MA(蛟龙,6)) AND 蛟龙2<45,蛟龙2,0),COLORCCB3E2 ,LINETHICK3;
龙宫: IF(CROSS(蛟龙,MA(蛟龙,10)) AND 蛟龙<=10,35,0),LINETHICK3 , COLORff00ff;
蛟龙出宫: IF(CROSS(蛟龙,MA(蛟龙,10)) AND 蛟龙<35,70,0),LINETHICK3 , COLORRED;
斩龙剑: IF(CROSS(MA(蛟龙,9),蛟龙) AND 蛟龙>70,110,72),COLORccff00;
Var1:=DRAWICON(CROSS(蛟龙,62),68,1);
Var2:=DRAWICON(CROSS(蛟龙,72),70,1);
Var3:=DRAWICON(CROSS(蛟龙,66),72,1);
Var4:=DRAWICON(CROSS(蛟龙,68),66,1);
Var5:=DRAWICON(CROSS(76,蛟龙),70,2);
Var6:=DRAWICON(CROSS(68,蛟龙),84,2);
Var7:=DRAWICON(CROSS(66,蛟龙),80,2);
Var8:=DRAWICON(CROSS(64,蛟龙),70,2);
买入警戒: IF(蛟龙<=10,30,0),STICK ,COLORFFA2AE,LINETHICK2;
买入信号: IF(CROSS(蛟龙,10),45,0),STICK ,COLORred,LINETHICK4;
DRAWTEXT(买入信号,40,'关注!!'),COLORyellow;
卖出警戒: STICKLINE(蛟龙>=90,70,40,4,0),COLORGREEN;
卖出信号: IF(CROSS(84,蛟龙),100,0),STICK ,COLOR77AAFF,LINETHICK5;
DRAWTEXT(卖出信号,98,'逃!'),COLOR77AAFF;
海面: 72,COLOR00ff00;
天空: 105,colorffff00;
海底: 10;

多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top