最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:操盘介入点

大智慧股票公式:操盘介入点

来源:网络 点击: 时间:2019-05-27

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

VAR1:=(((HHV(HIGH,36) - CLOSE) / (HHV(HIGH,36) - LLV(LOW,36))) *?
100);
VAR2:=SMA(VAR1,5,1);VAR3:=SMA(VAR2,8,1);H1:EMA(CLOSE,8),LINETHICK1,COLORAAAAAA;
H2:EMA(H1,20),LINETHICK1,COLOR00FF00;VAR4:=(CROSS(VAR2,VAR3)?
AND (VAR3 < 20));
VAR5:=((CLOSE > (LLV(CLOSE,60) + (0.3 *?
LLV(CLOSE,60)))) AND VAR4);VAR6:=IF
((CLOSE >?
1000),VAR4,VAR5);M1:EMA(CLOSE,60),COLORFF00FF;M2:EMA(CLOSE,89),COLORFFFF00;
M3:EMA(CLOSE,233),LINETHICK1;M4:EMA(CLOSE,583),LINETHICK1,COLORFF0000;
STICKLINE((H1?
> H2),H1,H2,1,0.8),COLOR0000FF;STICKLINE((H1 H2),H1,H2,1,0.8),COLOR00FF00;
DRAWTEXT((CROSS(H1,H2) AND (CLOSE EMA(CLOSE,60))),(LOW * 0.92),'买'),COLOR00FFFF;
DRAWTEXT(VAR6,(HIGH *?
1.08),'卖'),COLOR00FFFF;

更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top