最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:买卖力度

大智慧股票公式:买卖力度

来源:网络 点击: 时间:2019-03-26

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

Var2:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*200*10;
买卖力度: SMA(Var2,5,1);
卖出区: 1500;
Var3:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
Var5:=AMOUNT/(100*VOL);
Var6:=MA(Var5,40);
Var7:=100*(CLOSE-Var6)/Var6;
底部追击: IF(Var7<-12 AND CLOSE/OPEN>1.08,1200,200);
买进: IF(Var7<-12 AND CLOSE/OPEN>1.05,800,200),colorred;
Var8:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
Var9:=SMA(Var8,3,1);
VarA:=SMA(Var9,3,1);
D: SMA(VarA,5,1)*20;

更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top