最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:火箭云和选股

大智慧股票公式:火箭云和选股

来源:网络 点击: 时间:2018-08-24

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

用法说明:出现笑脸和火箭云时可及时买入K线下出现两个紫色小圆圈表明该股正处于主升浪强势期放心持有等待收获!

祥云:(HHV(MA(HIGH,13),13))*(1),Linethick3,CoLor0000FF;
飞龙:(LLV(MA(HIGH,13),1))*(1),Linethick2,CoLor00FF00;
火箭云:=(CLOSE>OPEN) AND (HIGH>祥云) AND (OPEN<祥云) AND ((HIGH-REF(CLOSE,1))/(REF(CLOSE,1))>0.06);
DRAWICON(火箭云,(LOW)*(0.99),1),CoLor00FF00;
STICKLINE(火箭云,HIGH,LOW,1,0),CoLorFF00FF;
STICKLINE(火箭云,OPEN,CLOSE,7,0),CoLorFF00FF;
DRAWTEXT(火箭云,(LOW)*(0.91),'火箭云'),CoLor0000FF;
买线:=(EMA(CLOSE,2))*(1);
卖线:=(EMA((SLOPE(CLOSE,21))*(20)+CLOSE,42))*(1);
主力线:=(EMA(CLOSE,2))*(1);
散户线:=(EMA(CLOSE,4))*(1);
筋斗云:(买线>=卖线) AND (飞龙=祥云) AND (主力线>散户线),CoLorFF00FF;
DRAWTEXT(筋斗云,(LOW)*(0.995),'∞'),CoLorFF00FF;
MA7:(1)*(MA(CLOSE,7)),CoLorFFFFFF;
MA22:(1)*(MA(CLOSE,22)),CoLor00FFFF;
MA60:(1)*(MA(CLOSE,60)),CoLorFFFF00;
MA120:(1)*(MA(CLOSE,120)),CoLor9900FF;

选股公式:

祥云:=(HHV(MA(HIGH,13),13))*(1);
飞龙:=(LLV(MA(HIGH,13),1))*(1);
火箭云:(CLOSE>OPEN) AND (HIGH>祥云) AND (OPEN<祥云) AND ((HIGH-REF(CLOSE,1))/(REF(CLOSE,1))>0.06);


更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top