最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:波段之星

大智慧股票公式:波段之星

来源:网络 点击: 时间:2019-05-12

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

使用说明:
1、买点:当“AK”线上翘、并与“AD”线金叉时买进。
2、卖点:当“AK”线下勾、并与“AD”线死叉时卖出。Var2:=(HIGH+LOW+CLOSE*2)/4;
Var3:=EMA(Var2,21);
Var4:=STD(Var2,21);
Var5:=((Var2-Var3)/Var4*100+200)/4;
Var6:=(EMA(Var5,5)-25)*1.56;
AK: EMA(Var6,2)*1.22;
AD: EMA(AK,2);
AJ: 3*AK-2*AD;
100, POINTDOT;
0, POINTDOT;
80, POINTDOT;
买进: IF(CROSS(AK,AD),58,20);
卖出: IF(CROSS(AD,AK),58,20);

更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top