最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:平滑乖离

大智慧股票公式:平滑乖离

来源:网络 点击: 时间:2018-08-23

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

使用说明:
1、买点:当“平滑乖离”由向下发散转变为向上收拢并即将或已经开始向上发散时为极佳的买点。
2、卖点:当“平滑乖离”由向上发散转变为向下收拢并即将或已经开始向下发散时为最后的卖点。

{参数: N: 最小1 最大20 默认6}

Var1:=(2*CLOSE+OPEN+HIGH+LOW)/5;
Var2:=(CLOSE-MA(CLOSE,n))/MA(CLOSE,n)*100;
Var3:=(EMA(Var2,3)+EMA(Var2,6)+EMA(Var2,12)+EMA(Var2,24))/4;
A1: EMA(Var3,2);
A2: EMA(A1,2);
A3: EMA(A2,2);
A4: EMA(A3,2);
A5: EMA(A4,2);
强弱: 0, CIRCLEDOT;
买进: IF(CROSS(A1,A5),-1,-5);
卖出: IF(CROSS(A5,A1),1,5);
A6: 3*A1-2*A2;

更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top