最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:绝底指标

大智慧股票公式:绝底指标

来源:网络 点击: 时间:2019-03-22

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

Y1:=LLV(L,34);
Y2:=SMA(ABS(L-REF(L,1)),34,1);
Y3:=SMA(MAX(L-REF(L,1),0),34,2);
绝底:-(EMA(IF(L<=Y1,Y2/Y3,-3),9)),STICK,COLORRED,LINETHICK1;
STICKLINE(绝底<0,0,绝底,3,0),COLOR00FF00;
Y11:=LLV(L,8);
Y21:=SMA(ABS(L-REF(L,1)),34,1);
Y31:=SMA(MAX(L-REF(L,1),0),34,2);
A:-(EMA(IF(L<=Y11,Y21/Y31,-3),9)),COLORBLUE,LINETHICK1;
STICKLINE(绝底>A,绝底,A,3,0),COLORCYAN,LINETHICK1;

更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top