最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:RSI优化

大智慧股票公式:RSI优化

来源:网络 点击: 时间:2019-05-21

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

N:=5;
M:=10;
LC:=REF((O+H+L+2*C)/5,1);
RSI:SMA(MAX(C-LC,0),N,1)/SMA(ABS(C-LC),N,1)*10;
关注M顶:RSI,COLORWHITE,LINETHICK0;
安全度:SMA(MAX(C-LC,0),M,1)/SMA(ABS(C-LC),M,1)*10,COLORFF00FF;
超买:8,COLORRED,POINTDOT;
牛市:7.5,COLOR00FFFF;
平衡:5,COLORWHITE,POINTDOT;
熊市:2.5,COLORCYAN;
超卖:2,COLOR00FF00,POINTDOT;
PARTLINE(RSI,RSI>8,RGB(255,0,0),RSI<=2,RGB(241,225,22));
PARTLINE(安全度,安全度>8,RGB(255,0,0),安全度<=2,RGB(0,255,0));

更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top