最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:抄哥捡底

大智慧股票公式:抄哥捡底

来源:网络 点击: 时间:2018-08-22

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
抄底:IF(乖离<-12 AND 乖离>=-18,-10,0), COLORCYAN,LINETHICK0;
STICKLINE(乖离<-12 AND 乖离>=-18,2,0,6,0) , COLORCYAN;
②抄底:IF(乖离<-18,5,0),ColorFF35FF,LINETHICK0;
STICKLINE(乖离<-18,4,0,6,0),ColorFF35FF;
var1:=DMA(CLOSE,VOL/MA(VOL,4)/4);
var2:=DMA(CLOSE,VOL/MA(VOL,31)/31);
var3:=(CLOSE-var1)/var1*100<-10;
var4:=(var1-var2)/var2*100<-16;
var5:=(CLOSE-MA(CLOSE,50))/MA(CLOSE,50)*100<-23;
var6:=SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),3,1)*100>16;
var7:=100*(HHV(HIGH,27)-CLOSE)/(HHV(HIGH,27)-LLV(LOW,27));
var8:=INDEXC;
var9:=MA(var8,6);
varA:=MA(var8,24);
varB:=MA(var8,32);
varC:=varB>var9*1.11 AND varA>var9*1.095;
sss:=(var3 AND var4 AND (OPEN-REF(CLOSE,1))/REF(CLOSE,1)>-0.07 OR var5 AND var6 AND CROSS(var7,79) OR varC AND CLOSE/COST(8)<=0.8)*100;
③抄底:sss>0,colorWHITE,LINETHICK0;
STICKLINE(sss>0,0,6,6,0),colorWHITE;
当天换手:=V/CAPITAL*100;
五天换手:=SUM(当天换手,5)/2;
量能线:ma(五天换手,2),COLORGREEN;
2,POINTDOT,LINETHICK2,COLORWHITE;
var1:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
var2:=EMA(var1,24);
var3:=EMA(var2,10);
var4:=3*var2-2*var3;
var5:=EMA(var4,5)/10;
风险线:8,POINTDOT,LINETHICK1,COLORWHITE;
趋势线:EMA(var5,5),coloryellow;
5,POINTDOT,LINETHICK2,COLORWHITE;

更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top