最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:短线王

大智慧股票公式:短线王

来源:网络 点击: 时间:2019-02-17

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

V1:=MA(C,3)=HHV(MA(C,3),7);
V2:=MA(C,3)>MA(C,5);
V3:=MA(V,5)>MA(V,10)*1.01;
V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
STICKLINE(CROSS(RSI20,11)*1,-10,20,2,0),COLORYELLOW;
VAR3A:=3;
VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
加仓:IF(FILTER(YXF=1,5),20,-10),STICK,COLORBLUE,LINETHICK3;
A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV
(L,55))*100,5,1);
FY:=EMA(A51,5);
A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
QS:(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2)),LINETHICK2,COLORRED;

更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top