最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧大盘趋势指标公式是什么?

大智慧大盘趋势指标公式是什么?

来源:网络 点击: 时间:2019-03-26

  大智慧大盘趋势指标公式是什么? ?www.igojr.com小编为您提供大智慧大盘趋势指标公式相关讯息

?MAV:=(2*C+H+L)/4;

Var1:=LLV(LOW,34);

Var2:=HHV(HIGH,34);

SK:= EMA((MAV-Var1)/(Var2-Var1)*100,13);

SD: EMA(0.667*REF(SK,1)+0.333*SK,2);

高抛:80, POINTDOT;

低吸:20, POINTDOT;

强弱分界:50, POINTDOT;

DRAWTEXT(CROSS(SD,20),低吸,'●买入↑'),coloryellow,linethick3;

DRAWTEXT(CROSS(80,SD),高抛,'●出逃↓'),COLORF5F5DC,LINETHICK3;
想了解更多大智慧大盘趋势指标公式相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top