最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧股票公式:冰火神龙

大智慧股票公式:冰火神龙

来源:网络 点击: 时间:2018-08-14

  大智慧股票公式有哪些?大智慧股票公式是什么?下面股票知识网为您介绍:大智慧股票公式。

说明:变色区持股,绿区空仓

DRAWGBK(DATE>900101,STRIP(RGB(0,150,130),RGB(0,0,0),0));
n:=9;
m1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
RAV1:=SMA(RSV,M1,1);
RAV3:=SMA(RAV1,M2,1);
神龙:(6*RAV1-4*RAV3)/2,color0ffff0,LINETHICK2;
水火线:=MA(神龙,3);
FILLRGN(80,神龙,神龙>80,RGB(255,0,0));
FILLRGN(20,神龙,神龙<20,RGB(0,255,255));
FILLRGN(神龙,神龙,神龙>水火线,RGB(255,0,0));变色区持股,绿区空仓。
cpx:=EMA(C,5)-EMA(C,25);
qsx:=EMA(cpx,9);
md:= IF (cpx 持股区间:=(md=200);DRAWGBK(md=200,STRIP(RGB( 221,222,0),RGB(0,0,255),0)); 九重天:80;冰川:20;

更多大智慧股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top