最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧四方力道副图公式源码是什么?

大智慧四方力道副图公式源码是什么?

来源:网络 点击: 时间:2019-05-16

  大智慧四方力道副图公式源码是什么? ? www.igojr.com小编为您提供大智慧四方力道副图公式源码相关讯息

V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4.15),0.9);
HY1:=REF(EMA(V1,3),1);
实时线:MA(CLOSE,1),COLOR006400;
神秘线:HY1,COLOR400080;

STICKLINE(C>HY1,LOW,HIGH,1,0),COLORRED;
STICKLINE(C>HY1,CLOSE,OPEN,4.5,0),COLORRED;
STICKLINE(C>HY1,CLOSE,OPEN,4,0),COLORRED;
STICKLINE(C>HY1,CLOSE,OPEN,3,0),COLORRED;
STICKLINE(C>HY1,CLOSE,OPEN,2,0),COLORRED;
STICKLINE(C<=HY1,CLOSE,OPEN,4.5,0),COLORFF4242;
STICKLINE(C<=HY1,CLOSE,OPEN,4,0),COLORFF4242;
STICKLINE(C<=HY1,CLOSE,OPEN,3,0),COLORFF4242;
STICKLINE(C<=HY1,CLOSE,OPEN,2,0),COLORFF4242;
STICKLINE(C<=HY1,LOW,HIGH,1,0),COLORFF4242;

DRAWTEXT(CROSS(CLOSE,HY1),LOW,'买点'),LINETHICK2,COLORYELLOW;
DRAWTEXT(CROSS(HY1,CLOSE),HIGH*1.08,'卖点'),LINETHICK3,COLORWHITE

  想了解更多大智慧四方力道副图公式源码相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top