最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧四合一极品指标公式无未来是什么?

大智慧四合一极品指标公式无未来是什么?

来源:网络 点击: 时间:2019-03-13

  大智慧四合一极品指标公式无未来是什么? ? www.igojr.com小编为您提供大智慧四合一极品指标公式无未来相关讯息

VAR1:=SUM(C-REF(C,1),7);VAR2:=SUM(VAR1-REF(VAR1,1),3);VAR3:=SUM(VAR2-REF(VAR2,1),2);VAR4:=(VAR1+VAR2+VAR3)/3;VAR5:=EMA(VAR4,1);VAR6:=EMA(VAR4,3);VAR7:=EMA(VAR4,7);VAR8:=EMA(VAR4,21);SM: SUM(VAR4,0);SM1: DMA(SM,CLOSE/VAR5);SM2: DMA(SM,CLOSE/VAR6);SM3: DMA(SM,CLOSE/VAR7), COLORRED;SM4: DMA(SM,CLOSE/VAR8),COLORGREEN,LINETHICK2;

  想了解更多大智慧四合一极品指标公式无未来相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top