最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧红花惊现指标公式是什么?

大智慧红花惊现指标公式是什么?

来源:网络 点击: 时间:2018-08-26

  大智慧红花惊现指标公式是什么? ?www.igojr.com小编为您提供大智慧红花惊现指标公式相关讯息

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;WR1:=100*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10));WR2:=100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6));TYP:=(HIGH+LOW+CLOSE)/3;CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));KK:=C/REF(C,1)>1.095;GG1:=CROSS(CCI,100) AND WR2<10;GG:COUNT(GG1,10)=2 AND GG1=1 AND C/REF(C,1)<1.03 AND J<100,COLORYELLOW;
  想了解更多大智慧红花惊现指标公式相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top