最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧趋势突破副图波段操作指标公式是什么?

大智慧趋势突破副图波段操作指标公式是什么?

来源:网络 点击: 时间:2019-02-21

  大智慧趋势突破副图波段操作指标公式是什么? ?www.igojr.com小编为您提供大智慧趋势突破副图波段操作指标公式相关讯息

input:N(10,1,500);
HH:=HHV(HIGH,N);
LL:=LLV(LOW,N);
HH1:=BARSLAST((HH > REF(HH,1)));
LL1:=BARSLAST((LL < REF(LL,1)));
if HH1< LL1 then?
L1:LL,colorred,linethick2;
if HH1>LL1 then
H1:HH,LINETHICK2,color1B8800;

STICKLINE((HH1 < LL1),CLOSE,OPEN,9,0),colorred;
STICKLINE((HH1 < LL1),HIGH,LOW,0,0),coloryellow;
STICKLINE((HH1 > LL1),CLOSE,OPEN,9,0),colorgreen;
STICKLINE((HH1 > LL1),HIGH,LOW,0,0),colorwhite;
DRAWICON(CROSS(HH1,LL1),HH,11);
DRAWICON(CROSS(LL1,HH1),LL,12);
DRAWTEXT(CROSS(HH1,LL1),HH,'卖');
DRAWTEXT(CROSS(LL1,HH1),LL,'买');
DRAWTEXT(FILTER(((HH1 < REF(HH1,1)) AND (HH1 < LL1)),90),LOW,'♂加');
DRAWTEXT(FILTER(((LL1 < REF(LL1,1)) AND (HH1 > LL1)),90),HIGH,'♀减');

  想了解更多大智慧趋势突破副图波段操作指标公式相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top