最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧指标公式三人行主图源码是什么?

大智慧指标公式三人行主图源码是什么?

来源:网络 点击: 时间:2019-02-11

  大智慧指标公式三人行主图源码是什么? www.igojr.com小编为您提供大智慧指标公式三人行主图源码相关讯息

PC:=REF(CLOSE,1);
PH:=REF(HIGH,1);
PO:=REF(OPEN,1);
PL:=REF(LOW,1);
EEP:((2)*(PC)+PH+PO+PL)/(5),CoLor00FFFF;
突破价:EEP+REF(HIGH,1)-REF(LOW,1),CoLorFF00FF;
支撑位:(2)*(EEP)-PH,CoLor00FF00;
助力位:(2)*(EEP)-PL,CoLorFFFFFF;
反转价:EEP-PH-PL,CoLorFFFF00;
最佳买入价:(支撑位+助力位)/(2),CoLor0000FF;
  想了解更多大智慧指标公式三人行主图源码相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top