最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧通达信分时大单指标公式是什么?

大智慧通达信分时大单指标公式是什么?

来源:网络 点击: 时间:2019-02-24

  大智慧通达信分时大单指标公式是什么? www.igojr.com小编为您提供大智慧通达信分时大单指标公式相关讯息

a1:=((((V / CAPITAL) * 100) >= 0.045)); a2:=(((V * C) / 100)); a3:=((IF((((a2 / 8) > 20) AND (C > (REF(C,1)))),a2,0)));主力攻击:=((a3 / 40)),linethick3,colorWhite; a4:=((SUM(a3,0))); a5:=((SUM((IF((((a2 / 8) > 20) AND (C < (REF(C,1)))),a2,0)),0))); a6:=((SUM((IF((((a2 / 8) < 20) AND (C > (REF(C,1)))),a2,0)),0))); a7:=((SUM((IF((((a2 / 8) < 20) AND (C < (REF(C,1)))),a2,0)),0))); a8:=((((a4 + a5) + a6) + a7)); a9:=(a4); a10:=(a5); a11:=((a9 - a10)); a12:=(a6); a13:=(a7); a14:=((((100 * a4) / a8) > 50));机买:(((100 * a4) / a8)),linethick2,colorRed;机卖:(((100 * a5) / a8)),linethick2,colorGreen;散买:(((100 * a6) / a8)),Color5555FF; a15:=(((100 * a7) / a8)); a16:=((机买 + 散买));STICKLINE(a14,(机买 * 1.02),(机买 * 1.1),1,0),colorYellow; a17:=((((((100 * a4) / a8) - ((100 * a5) / a8)) > 18) AND ((((100 * a4) / a8) - ((100 * a7) / a8)) > 18))); STICKLINE(a17,(机买 * 1.1),(机买 * 1.2),1,0),colorMagenta; STICKLINE(a1,(机买 * 1.2),(机买 * 1.3),1,0),colorGray;
  想了解更多大智慧通达信分时大单指标公式相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top