最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 大智慧自改的kdj指标公式是什么?

大智慧自改的kdj指标公式是什么?

来源:网络 点击: 时间:2018-08-21

  大智慧自改的kdj指标公式是什么? www.igojr.com小编为您提供大智慧自改的kdj指标公式相关讯息

RSV:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
短线:ma(j,5);
中线:MA(k,7);
长线:ma(d,25),Linethick2;
DRAWTEXT(CROSS(短线,长线) ,长线+0.19,'强');
DRAWTEXT(CROSS(短线,中线) ,短线-0.03,'买');
DRAWTEXT(CROSS(长线,短线),长线-0.03,'卖')
  想了解更多大智慧自改的kdj指标公式相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top