最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 有什么好用的股票公式?大智慧未来之星副图指标公式

有什么好用的股票公式?大智慧未来之星副图指标公式

来源:网络 点击: 时间:2019-05-13

有什么好用的股票公式大智慧未来之星副图指标公式 www.igojr.com小编为您提供

?

?

未来:EMA(CLOSE,7)-EMA(CLOSE,21),CoLor00FFFF;

之星:EMA(未来,7),ColorStick,CoLorFF00FF;

VAR1:=((CLOSE)/(REF(LLV(LOW,35),5))<1);

疑惑:IF(VAR1,0.5,0),Stick,CoLor00FF00;

买:IF((TROUGHBARS(3,15,1)=0) AND (HIGH>LOW+0.01),1,(-1)),Linethick2,CoLor00FFFF;

卖:IF((PEAKBARS(3,15,1)=1),1,2),Linethick2,CoLorFFFF00;

趋势:(EMA(WINNER(CLOSE),7)-EMA(WINNER(CLOSE),35))*(5),CoLor0000FF;

顶:EMA((CLOSE)/(REF(HHV(CLOSE,7),50)),1),Linethick2,CoLor008000;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top