最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 有什么好用的股票公式?大智慧绝对底部副图指标公式

有什么好用的股票公式?大智慧绝对底部副图指标公式

来源:网络 点击: 时间:2019-05-10

有什么好用的股票公式大智慧绝对底部副图指标公式 www.igojr.com小编为您提供

?

?

VAR1:=INDEXC;
VAR2:=MA(VAR1,6);
VAR3:=MA(VAR1,24);
VAR4:=MA(VAR1,32);
VAR5:=MA(VAR1,62);
VAR6:=MA(VAR1,105);
VAR7:=VAR5 VAR8:=VAR4>VAR2*1.11 AND VAR3>VAR2*1.095;
VAR9:=VAR2>VAR1*0.95;
百发百中:VAR7 AND VAR8 AND VAR9 AND CLOSE/COST(8)<=0.8 AND
(CLOSE>OPEN OR CLOSEREF(OPEN,1) OR
REF(CLOSE,1) VAR1N:=MA(CLOSE,5);
VAR2N:=MA(CLOSE,10);
VAR3N:=(VAR1N-CLOSE)/CLOSE>3/100;
VAR4N:=(VAR2N-VAR1N)/VAR1N>0.03;
VAR5N:=LLV(CLOSE,30)=LLV(CLOSE,120);
底部:VAR3N AND VAR4N AND VAR5N,COLORGREEN;
绝对:=COUNT(百发百中=1,5)=1 AND 底部;
绝对底部:STICKLINE( FILTER(绝对=1,5),0 ,1.5,5 , 0.8),COLORRED;
绝对底部出击:百发百中=1 AND 底部=1 ,COLORRED;

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top