最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 有什么股票选股公式?大智慧选股指标反转模型公式源码

有什么股票选股公式?大智慧选股指标反转模型公式源码

来源:网络 点击: 时间:2019-05-16

有什么股票选股公式大智慧选股指标反转模型公式源码 www.igojr.com小编为您提供

?

?

a1:=ma(close,5);
A2:=ma(close,10);
A3:=ma(close,20);
A4:=ma(close,30);
A5:=a1>a2 and a2>a3 ;BIAS:= (CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100 ;
A7:= HHV(BIAS,20)< 6;
A6:= (c-LLV(l,20))/LLV(l,20)*100 > 20 AND ( c-ref(c,20))/ref(c,20)*100 < 10 ;
A8:=CLOSE > ma(CLOSE,5) and
REF(CLOSE,1)> REF(ma(CLOSE,5),1) and REF(CLOSE,2)> REF(ma(CLOSE,5),2) and REF(CLOSE,3)> REF(ma(CLOSE,5),3) and REF(CLOSE,4)> REF(ma(CLOSE,5),4) ;
A9:= CLOSE > REF(CLOSE,5) and REF(CLOSE,5) > REF(CLOSE,10) ;
XG:A9 AND A6 AND A5 AND A7 AND A8;

?

更多大智慧股票指标公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top