最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 有什么股票选股公式?大智慧看庄家洗盘公式源码副图

有什么股票选股公式?大智慧看庄家洗盘公式源码副图

来源:网络 点击: 时间:2019-03-20

有什么股票选股公式大智慧看庄家洗盘公式源码副图 www.igojr.com小编为您提供

?

EMA250:=MA(C,250);
EMA6:=MA(C,6);?
EMA18:=MA(C,18);?
EMA55:=MA(C,55);
EMA144:=MA(C,144);?
EMA288:=MA(C,288);
中线买入】:=COUNT(CLOSE CLOSE/EMA18>1.004 AND CROSS(CLOSE,EMA18) AND EMA18>=
REF(EMA18,1);
IF(中线【买入】 ,40 ,0 );
DRAWTEXT(中线【买入】,40,' 中线【买入】'),COLORRED;
VL:=REF(LOW,1);
VAR12:=(SMA(ABS(LOW-VL),13,1))/(SMA(MAX(LOW-VL,0),13,1))*100;
VAR14:=MA(VAR12,13);
VAR15:=LLV(LOW,34);
VAR18:=EMA(IF(LOW<=VAR15,VAR14,0),3);
VAR110:=SMA(SMA((CLOSE-LLV(LOW,54))/(HHV(HIGH,54)-LLV(LOW,54))*100,7,1),5,1);
VAR111:=SMA((CLOSE-LLV(LOW,54))/(HHV(HIGH,54)-LLV(LOW,54))*100,7,1)*16.18-VAR110*10.9;
T:=FILTER(IF(VAR111<=VAR110 AND VAR18>REF(VAR18,1),VAR18*8,0),20);
IF(T ,50 ,0 );
DRAWTEXT(T,50,'←洗盘结束'),COLORFF00FF;
DRAWTEXT(T,50,'|'),COLORFF00FF;
VAR21:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;?
VAR22:=SMA(VAR21,3,1);?
VAR23:=SMA(VAR22,3,1);?
VAR24:=SMA(VAR23,3,1);?
VAR25:=CROSS(VAR23,VAR24) AND VAR23<20;?
IF(FILTER(VAR25,10)=1 ,50 ,0 );
DRAWTEXT(FILTER(VAR25,10)=1,60,'←抄底'),COLORRED;
DRAWTEXT(FILTER(VAR25,10)=1,50,'|'),COLORRED;
VAR29:=CROSS(VAR24,VAR23) AND VAR23>80;?
IF(FILTER(VAR29,5)=1,80 ,100 );
DRAWTEXT(FILTER(VAR29,5)=1,80,'←逃顶'),COLORBLUE;
DRAWTEXT(FILTER(VAR29,5)=1,80,'|'),COLORBLUE;

?

?

更多最新股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top