最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 有什么股票选股公式?大智慧独立线副图公式源码

有什么股票选股公式?大智慧独立线副图公式源码

来源:网络 点击: 时间:2019-05-20

有什么股票选股公式大智慧独立线副图公式源码 www.igojr.com小编为您提供

?

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
?RSV1:=(CLOSE-LLV(LOW,52))/(HHV(HIGH,52)-LLV(LOW,52))*100;
?RSV2:=(CLOSE-LLV(LOW,108))/(HHV(HIGH,108)-LLV(LOW,108))*100;
?K2:=SMA(RSV,3,1);
独立线:SMA(RSV2,5,1),COLORRED;
快线:SMA(K2,3,1),COLOR00FF00;
慢线:SMA(RSV1,15,1),LINETHICK1,COLORYELLOW;

?

?

更多最新股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top