最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 有什么股票选股公式?大智慧乾坤防守公式源码副图

有什么股票选股公式?大智慧乾坤防守公式源码副图

来源:网络 点击: 时间:2019-03-24

有什么股票选股公式大智慧乾坤防守公式源码副图 www.igojr.com小编为您提供

?

?

jnyy:=(ma(c,5)+ma(c,13)+ma(c,21)+ma(c,32))/4;
成本差:=ma(jnyy,22);
指压力:=成本差+2*std(jnyy,22);
指支撑:=成本差-2*std(jnyy,22);
?var1:=ema(c,3);
?ma5:=ma(c,5);
?var2:=ema(c,8);
?ma21:=ema(c,21);
?aa1:=c*2-ref(c,3/2);
?aa2:=ref(c,3/2)*2-c;
短期对称:=(aa1+aa2)/2;
定位指南针:hhv(短期对称,9/2),colorffffff;
?m1:=l*2-ref(h,27/2);
?m2:=ref(h,27/2)*2-l;
?m3:=(m1+m2)/2;
中期对称:=forcast(m3,21);
趋势判断:=ma(m3,15);
?sm:=ema(jnyy,21);
短定位:dma(sm,c/指支撑),pointdot,Linethick3,colorgreen;
?partline(短定位,短定位>ref(短定位,1),RGB(255,0,255)),Linethick3,pointdot;

均价:=(3*C+H+L+O)/6;
?VAR1:=(8*均价+7*REF(均价,1)+6*REF(均价,2)+5*REF(均价,3)+4*REF(均价,4)+3*REF(均价,5)+2*REF(均价,6)+REF(均价,8))/36;
?TJ1:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>VAR1;
立桩量:=FILTER(TJ1,5);
?STICKLINE(CLOSE,REF(LOW,BARSLAST(立桩量)),REF(LOW,BARSLAST(立桩量)),6,0),COLORyellow;

?

更多最新股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top