最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 有什么股票选股公式?大智慧步步攀高副图公式源码无未来

有什么股票选股公式?大智慧步步攀高副图公式源码无未来

来源:网络 点击: 时间:2019-05-11

有什么股票选股公式大智慧步步攀高副图公式源码无未来 www.igojr.com小编为您提供

?

VQ1:=(C-REF(C, 1))/REF(C, 1)*100;
VQ2:=(C-LLV(L, 18))/(HHV(H, 18)-LLV(L, 18))*100;
VQ3:=SMA(VQ2, 9, 1);
VQ4:=SMA(VQ3, 3, 1);
股价趋势:3*VQ3-2*VQ4,Color0000FF;
VR1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(L,9))*100-70;
VR2:=SMA(VR1,9,1)+100;
VR3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
VR4:=SMA(VR3,3,1);
VR5:=SMA(VR4,3,1)+100;
VR6:=VR5-VR2;
短线操盘:IF(VR6>0,VR6-0,0),COLORYELLOW,POINTDOT;
STICKLINE(REF(短线操盘,1)<短线操盘,短线操盘,REF(短线操盘,1),4,1),COLORYELLOW;
STICKLINE(REF(短线操盘,1)>短线操盘,短线操盘,REF(短线操盘,1),4,1),COLORFF00FF;
DRAWTEXTREL(25,400,'★必须在日线或60分种下使用!'),ColorFFFF00;
DRAWTEXTREL(25,500,'★上升趋势形成后,后柱超前柱,享受拉升的乐趣!柱变洋红色时坚决离场!'),ColorFFFF00;
DRAWTEXTREL(25,600,'★下降趋势形成后,后柱底于前柱,观望!柱变黄色时勇敢进场!'),ColorFFFF00;

?

?

更多最新股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top