最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 股票指标公式都有哪些?大智慧财宝天王公式

股票指标公式都有哪些?大智慧财宝天王公式

来源:网络 点击: 时间:2018-08-28

股票指标公式都有哪些大智慧财宝天王公式 www.igojr.com小编为您提供

?

VAR1:=MA(CLOSE,18);
VAR2:=(CLOSE-VAR1)/VAR1*100;
VAR3:=MA(VAR2,1);
财宝天王:VAR3;
VAR4:=BARSLAST(CROSS(-10,VAR3)=1);
VAR5:=BARSLAST(CROSS(VAR3,10)=1);
VAR6:=VAR3<-10 AND VAR4>=5;
VAR7:=VAR3>10 AND VAR5>=5;
C1:=IF(VAR3<-10 AND VAR4<=5,VAR3,0);
黄财神: C1, coloryellow,LINETHICK3;
C3:=IF(VAR3>10 AND VAR5<=5,VAR3,0);
红财神: C3,colorred,LINETHICK3;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top