最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 股票指标公式都有哪些?大智慧古长量价副图公式源码

股票指标公式都有哪些?大智慧古长量价副图公式源码

来源:网络 点击: 时间:2018-08-23

股票指标公式都有哪些大智慧古长量价副图公式源码 www.igojr.com小编为您提供

?

{古长量价}

n:=9;m:=3;P:=2;
RAV:=(CLOSE-LLV(LOW,n));
RAV1:=(HHV(HIGH,n)-LLV(LOW,n));
RAV2:=RAV/RAV1;
RAV3 := (HIGH + LOW + CLOSE+REF(C,1)+O)/5;
RAV4:=RAV2*100;
RAV5:=SMA(RAV4,M,1);
RAV6:=SMA(RAV5,M,1);
RAV7:=SUM(IF(RAV3>REF(RAV3,1),RAV3*VOL,0),N)/SUM(IF(RAV3 资金趋势:100-(100/(1+RAV7)),colorFFF000;
价格趋势:(M*RAV5-P*RAV6)*1.1;80;20;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top