最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 有什么股票指标公式?大智慧化掌为刀超短副图指标公式

有什么股票指标公式?大智慧化掌为刀超短副图指标公式

来源:网络 点击: 时间:2018-08-30

有什么股票指标公式大智慧化掌为刀超短副图指标公式 www.igojr.com小编为您提供

?

Var1:=(CLOSE-LLV(LOW,2))/(HHV(HIGH,2)-LLV(LOW,2))*100;
Var2:=SMA(Var1,3,1);
Var3:=SMA(Var2,3,1);
D:=SMA(Var3,5,1)*20;
E:=ref(D,1);
进:Cross(d,e);
出:Cross(e,d);
DRAWTEXT(Cross(d,e),进,'进'),CoLorRED;
DRAWTEXT(Cross(e,d),出,'出'),CoLorYELLOW;

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top