最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 大智慧公式 > 有什么股票指标公式?大智慧开口擒牛主图公式源码

有什么股票指标公式?大智慧开口擒牛主图公式源码

来源:网络 点击: 时间:2019-05-14

有什么股票指标公式大智慧开口擒牛主图公式源码 www.igojr.com小编为您提供

?

?

A:=EMA((EMA(CLOSE,29)+EMA(CLOSE,31)+EMA(CLOSE,33))/3,3);
轴线:REF(A,1),COLORyellow;
AA:EMA((EMA(C,1)+EMA(C,3)+EMA(C,5))/3,3),COLORred;
BB:=EMA((EMA(C,29)+EMA(C,31)+EMA(C,33))/3,3);
CC:BB-(AA-BB*0.997),COLORgreen;
开口值:=HHV(AA,1)/LLV(CC,1)*100-100;
牛熊分界线:2*EMA(C,250)-EMA(C,3),COLORFF80FF,LINETHICK2;
波段买点:cross(AA,CC),colorwhite;
开口擒牛买点:cross(开口值,10),coloryellow;
STICKLINE(开口擒牛买点,AA,CC,6,0),COLORyellow;
STICKLINE(开口擒牛买点,AA*0.99,CC*1.01,4,0),COLORred;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top